Commit 43ae19b2 authored by Adam Radziszewski's avatar Adam Radziszewski

update INSTALL info

parent 5999ff4e
......@@ -5,6 +5,7 @@ Required libraries:
• Boost 1.41
• Loki
• libxml++2.6 (for SRX support)
• libpwrutils from corpus2 repository, http://nlp.pwr.wroc.pl/corpus2.git
These libraries must be installed along with their headers. If you are using a repository with older versions (provided by your Linux distribution), you may need to uninstall the old versions from the repository and install new from sources.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment