Commit 5a20ff11 authored by Arkadiusz Janz's avatar Arkadiusz Janz

Update CMakeLists.txt

parent f288a700
......@@ -101,7 +101,7 @@ if(WCCL_BUILD_SWIG)
endif(WCCL_BUILD_SWIG)
# Requires to install dependencies
set(CPACK_DEBIAN_PACKAGE_DEPENDS "antlr")
set(CPACK_DEBIAN_PACKAGE_DEPENDS "antlr, libantlr-dev, default-jdk")
# Set *.deb package name and version
if(PYTHON_VERSION)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment